Chromium Code Reviews
chromiumcodereview-hr@appspot.gserviceaccount.com (chromiumcodereview-hr) | Please choose your nickname with Settings | Help | Chromium Project | Gerrit Changes | Sign out
(4530)

Unified Diff: chrome/browser/resources/chromeos/bluetooth_pair_device.js

Issue 251623003: webui: rename "DialogClose" to "dialogClose" to match other webui messages. (Closed) Base URL: svn://svn.chromium.org/chrome/trunk/src
Patch Set: Created 6 years, 8 months ago
Use n/p to move between diff chunks; N/P to move between comments. Draft comments are only viewable by you.
Jump to:
View side-by-side diff with in-line comments
Download patch
« no previous file with comments | « no previous file | chrome/browser/resources/chromeos/charger_replacement.js » ('j') | no next file with comments »
Expand Comments ('e') | Collapse Comments ('c') | Show Comments Hide Comments ('s')
Index: chrome/browser/resources/chromeos/bluetooth_pair_device.js
diff --git a/chrome/browser/resources/chromeos/bluetooth_pair_device.js b/chrome/browser/resources/chromeos/bluetooth_pair_device.js
index da2d72ca261400fb939715ae2db0de643c18e618..2984a640d564dffcebc0200b7b38717e967537a6 100644
--- a/chrome/browser/resources/chromeos/bluetooth_pair_device.js
+++ b/chrome/browser/resources/chromeos/bluetooth_pair_device.js
@@ -8,7 +8,7 @@ var FakeBluetoothOverlayParent = options.FakeBluetoothOverlayParent;
/** @override */
OptionsPage.closeOverlay = function() {
- chrome.send('DialogClose');
+ chrome.send('dialogClose');
};
/**
« no previous file with comments | « no previous file | chrome/browser/resources/chromeos/charger_replacement.js » ('j') | no next file with comments »

Powered by Google App Engine
This is Rietveld 408576698